Tuesday 2019-08-06

Wireless (Freescale system) IPv4 problems

There are reports of connectivity problems with IPv4 at some of the access points.

Update 2019-08-07 19:20: It seems the error was caused by a malfunction in our network address translations (NAT) system. The error was resolved but we are still monitoring this issue.

Update 2019-08-08 22:00: It was confirmed that this issue is resolved.